


Программа разработана в соответствии с приказом Министерства образования и 
науки Российской Федерации от 1 июля 2013 г. N 499 "Об утверждении Порядка 
организации и осуществления образовательной деятельности по дополнительным 
профессиональным программам". 

Профессиональное обучение слушателей, осуществляемое в соответствии с 
программой, проводится с использованием модульного принципа построения учебного 
плана с применением различных образовательных технологий, в том числе дистанционных 
образовательных технологий и электронного обучения в соответствии с законодательством 
об образовании. 

Дополнительная профессиональная программа, разработана образовательной 
организацией в соответствии с законодательством Российской Федерации, включает все 
модули, указанные в учебном плане. 

Содержание оценочных и методических материалов определяется образовательной 
организацией самостоятельно с учетом положений законодательства об образовании 
Российской Федерации. 

 Структура дополнительной профессиональной программы соответствует 
требованиям Порядка организации и осуществления образовательной деятельности по 
дополнительным профессиональным программам, утвержденного приказом Минобрнауки 
России от 1 июля 2013 г. N 499. 

Объем дополнительной профессиональной программы вне зависимости от 
применяемых образовательных технологий, должен быть не менее 16 академических часов. 
Сроки ее освоения определяются образовательной организацией самостоятельно. 

Формы обучения слушателей (очная, очно-заочная, заочная) определяются 
образовательной организацией самостоятельно. 

К освоению дополнительных профессиональных программ допускаются:  
- лица, имеющие среднее профессиональное и (или) высшее образование;  
- лица, получающие среднее профессиональное и (или) высшее образование. 
Для определения структуры дополнительной профессиональной программы и 

трудоемкости ее освоения может применяться система зачетных единиц. Количество 
зачетных единиц по дополнительной профессиональной программе устанавливается 
организацией. 

Образовательная деятельность слушателей предусматривает следующие виды 
учебных занятий и учебных работ: лекции, практические и семинарские занятия, 
лабораторные работы, круглые столы, мастер-классы, мастерские, деловые игры, ролевые 
игры, тренинги, семинары по обмену опытом, выездные занятия, консультации, 
выполнение аттестационной, дипломной, проектной работы и другие виды учебных 
занятий и учебных работ, определенные учебным планом.  

Аннотация.  Данный курс рассчитан на тех, кто уже имеет опыт работы с программой 
Adobe InDesign и хотел бы использовать её более эффективно. Обучение по продуктам 
Adobe ведется по самой последней версии – Сreative Сloud. Слушатели получат новые 
знания и навыки в использовании издательской системы Adobe InDesign 
  

1. Цель программы: 
 
Получение слушателями новых знаний и навыков в использовании издательской 

системы Adobe InDesign. 
Совершенствуемые компетенции 

№ 
 

Компетенция 
 

Направление подготовки 
 

ФЕДЕРАЛЬНОГО 
ГОСУДАРСТВЕННОГО 



ОБРАЗОВАТЕЛЬНОГО 
СТАНДАРТА 
ВЫСШЕГО 
ОБРАЗОВАНИЯ ПО 
НАПРАВЛЕНИЮ 
ПОДГОТОВКИ 54.03.01 
ДИЗАЙН (УРОВЕНЬ 
БАКАЛАВРИАТА) 

Код компетенции 
1 способностью применять приемы работы, с 

обоснованием художественного замысла дизайн-
проекта, в макетировании, моделировании, при работе с 
цветом и цветовыми композициями (ППК-1) 

ППК-1

2 способностью использовать информационные ресурсы: 
современные информационные технологии и графические 
редакторы для реализации и создания документации по 
дизайн-проектам (ППК-6) 

ППК-6

 
Совершенствуемые компетенции в соответствии с трудовыми функциями 
профессионального стандарта «Специалист по производству продукции печатных средств 
массовой информации», утвержденного приказом Минтруда и социальной защиты РФ от 
04.08.2014 N 533н. 

 
№ 
 

Компетенция 
 
 
 
 
 
 
 
 
 
 
 

Направление подготовки 
 

ПРОФЕССИОНАЛЬНЫЙ 
СТАНДАРТ  «Специалист по 

производству продукции 
печатных средств массовой 

информации», утвержденного 
приказом Минтруда и 

социальной защиты РФ от 
04.08.2014 N 533н 

Трудовые функции (код)

1 
 
 

ОТФ А7.  

Предметная реализация требований к 
художественно-техническому оформлению СМИ 

А/01.7 Разработка макета 
издания  
А/02.7 Отбор иллюстративных 
материалов 
А/03.7 Заказ печати тиража и 
прием выполненной работы 

 

Планируемый результат обучения 

После окончания обучения Слушатель будет знать: 

 Возможности допечатной подготовки макета,  
 Приёмы вёрстки,  
 Средства автоматизации  
 Создание грамотных WEB-документов на основе материалов вёрстки,  
 XML-технологии для структурирования  
 Подготовка интерактивных и мультимедийных документов для различных 

устройств (iPad, iPhone, Android и т.д.), редакционно-издательские системы на 
основе взаимодействия Adobe InDesign и Adobe InCopy.  



После окончания обучения Слушатель будет уметь: 

 Грамотное использование системы управления цветом  
 Расширение навыков работы с системой  
 Использование средств автоматизации  
 Использование технологии XML  
 Создание интерактивных и мультимедийных документов для различных платформ 

(Windows, Macintosh, iPad, iPhone, Android и т.д.)  
 Выполнение допечатной подготовки макета и допечатный контроль  
 Совместная работа с документом с использованием Adobe InCopy  

 
Учебный план: 

Категория слушателей: Данный курс рассчитан на тех, кто уже имеет опыт работы с   
программой Adobe InDesign и хотел бы использовать её более эффективно.  Для 
верстальщиков, дизайнеров, работников пропресс, разработчиков презентаций, 
разработчиков документов для мобильных платформ. 

Требования к предварительной подготовке: окончание курсов 

 Adobe InDesign CC/CS6 для MAC и PC. Уровень 1. Базовый уровень  
 Adobe InDesign CC/CS6 для MAC и PC. Уровень 2. Вёрстка печатных и 

электронных  
 Adobe Photoshop СС/CS6 для MAC и PC. Уровень 1. Растровая графика», или 

эквивалентная подготовка. 

Срок обучения: 36 академических часов, в том числе 24 аудиторных. 

Самостоятельная работа (СРС): предусмотрена - 12 час.  

Форма обучения: очная, очно-заочная, заочная. По желанию слушателя форма обучения 
может быть изменена и/или дополнена. 
 
Режим занятий: дневной, вечерний, группы выходного дня. 
 

 
№ 
п/п 

Наименование модулей  
по программе 

Общая 
трудое
мкость 
(акаде

м. 
часов) 

Аудиторные часы СРС, 
Час. 

Форма 
ТА 1 

Всего
, ауд. 
час.  

В том числе 

Лекц
ий 

Практ 
заняти

й 

1 
Модуль 1.    Допечатная 
подготовка макета 

6 4 2 2 2 Практи
ческая 
работа

2 
Модуль 2.    Допечатная 
подготовка макета (окончание) 

6 4 2 2 2 Практи
ческая 
работа

3 
Модуль 3.   «Продвинутые» 
приёмы вёрстки в Adobe InDesign 

6 4 2 2 2 Практи
ческая 
работа

                                                      
1 ПА – промежуточная аттестация 



4 

Модуль 4.    Использование 
регулярных выражений в 
InDesign. Создание 
интерактивных документов 

6 4 2 2 2 Практи
ческая 
работа 

5 

Модуль 5.    Подготовка 
документа для мобильных 
платформ. Использование XML-
технологий 

6 4 2 2 2 Практи
ческая 
работа 

6 
Модуль 6.    Автоматизация 
вёрстки. Использование Adobe 
InCopy вместе с Adobe InDesign 

6 4 2 2 2 Практи
ческая 
работа 

 Итого: 36 24 12 12 12  

 Промежуточная аттестация Тестирование 

 
Для всех видов аудиторных занятий академический час устанавливается 

продолжительностью 45 минут.  
Количество аудиторных занятий при очно-заочной форме обучения составляет 20-

25% от общего количества часов. 
  Форма Промежуточной аттестации – см. в ЛНА «Положение о проведении промежуточной 

аттестации слушателей и осуществлении текущего контроля их успеваемости» п.3.3. 
 

2. Календарный учебный график 

Календарный учебный график формируется при осуществлении обучения в течение 
всего календарного года. По мере набора групп слушателей по программе составляется 
календарный график, учитывающий объемы лекций, практики, самоподготовки, выезды на 
объекты. 
Неделя  
обучения 

1 2 3 4 5 6 7 
Итого 
часов

пн вт ср чт пт сб вс  
1 неделя - 4 - 4 - - - 8  
СРС - 2 - 2 - - - 4 
2 неделя - 4 - 4 - - - 8  
СРС - 2 - 2 - - - 4 
3 неделя - 4 - 4ИА - - - 8  
СРС - 2 - 2 - - - 4 
Итого 
(ауд./СРС): 

- 12/6 - 12/6 - - - 36 

Примечание: ПА - Промежуточная аттестация (тестирование) 
 

3. Рабочие программы учебных предметов (модулей) 

Модуль 1. Допечатная подготовка макета

 Доводка макета до полного соответствия технологическим требованиям, учёт 
выхода за обрез, размещение служебных меток, внутренний обрез, особенности 
размещения объектов на развороте  

 Действия с иллюстрациями  
 Автоматизация обработки при помощи скриптов  



 Прозрачность и эффекты в InDesign. Управление пересчётом прозрачности при 
печати, экспорте и импорте. Взаимодействие  с CorelDraw и Adobe Illustrator. 
Типовые проблемы и их решения  

 Контроль публикации средствами InDesign, выявление и решение типовых 
проблем на ранних стадиях с использованием панели Separation Preview  

 Контроль документа средствами Acrobat. Возможности Acrobat для обнаружения 
и решения технологических проблем на ранних стадиях  

 Создание файлов PostScript и PDF. Что такое стандарты в PDF (PDF/X-1, PDF/X-3, 
PDF/X-4) и как их использовать  

Модуль 2. Допечатная подготовка макета (окончание)

 Контроль цветоделения. Особенности работы с дополнительными красками  
 Реализация режима «печать наложением» (overprint) в Adobe InDesign. 

Особенности обработки чёрной краски  
 Общие принципы работы системы управления цветом. Настройка цветовой 

политики документа.  
 Использование профилей для предварительного просмотра как цветного, так и 

чёрно-белого вариантов  
 Организация безопасного (для цвета) рабочего процесса CMYK-safety workflow: 

рекомендации и предостережения  
 Общие сведения о треппинге: зачем нужен треппинг, способы треппинга. 

Реализация механизма треппинга в Adobe InDesign  
 Выполнение спуска полос любой степени сложности  

Модуль 3. «Продвинутые» приёмы вёрстки в Adobe InDesign  

 Стили: «продвинутые» приёмы работы со стилями.  
 Автоматизация оформления текста диалогов, кроссвордов и пр. с помощью 

стилей  
 Таблицы: объединение и разделение таблиц, автоматизация оформления 

каталогов и пр.  
 Решение различных проблем форматирования текста документа, полезные советы 

и рекомендации  
 Использование вложенных объектов  
 Создание альтернативного макета с использованием средств Liquid Layout  
 Использование инструмента Content Collector для унификации наполнения и 

оформления документа  

Модуль 4. Использование регулярных выражений в InDesign. Создание 
интерактивных документов  

 Общие сведения о языке регулярных выражений (GREP). Основные понятия и 
определения  

 Применение регулярных выражения для типовых задач -  оформления фамилий и 
инициалов, коротких предлогов, адресов URL и электронной почты, чистки текста 
и пр.  

 Интерактивные и мультимедийные документы. Создание кнопок и управление их 
состояниями. Создание анимации  

 Создание презентаций  
 Создание интерактивных документов.  



Модуль 5. Подготовка документа для мобильных платформ. Использование XML-
технологий  

 Подготовка электронного документа в формате ePub для использования в 
мобильных устройствах.  

 Преобразование материалов вёрстки в web-страницу.  
 Структурирование документа и применение XML-технологий.  

Модуль 6. Автоматизация вёрстки. Использование Adobe InCopy вместе с Adobe 
InDesign  

 Использование панели Data Merge для выполнения слияния данных. Подготовка 
текстовых и графических данных для слияния  

 Применение средств автоматизации при вёрстке каталогов  
 Организация редакционно-издательской системы путём совместного 

использования Adobe InDesign и Adobe InCopy  
 Способы взаимодействия коллектива верстальщиков при совместной работе с 

документом  
 Рекомендации по оптимизации взаимодействия в условиях использования разных 

платформ (MAC и PC)  

4.  Организационно-педагогические условия 

Соблюдение требований к кадровым условиям реализации дополнительной 
профессиональной программы: 

а) преподавательский состав образовательной организации, обеспечивающий 
образовательный процесс, обладает высшим образованием и стажем преподавания по 
изучаемой тематике не менее 1 года и (или) практической работы в областях знаний, 
предусмотренных модулями программы, не менее 3 (трех) лет; 

б) образовательной организацией наряду с традиционными лекционно-семинарскими 
занятиями применяются современные эффективные методики преподавания с 
применением интерактивных форм обучения, аудиовизуальных средств, информационно-
телекоммуникационных ресурсов и наглядных учебных пособий. 

Соблюдение требований к материально-техническому и учебно-методическому 
обеспечению дополнительной профессиональной программы: 

а) образовательная организация располагает необходимой материально-технической 
базой, включая современные аудитории, библиотеку, аудиовизуальные средства обучения, 
мультимедийную аппаратуру, оргтехнику, копировальные аппараты. Материальная база 
соответствует санитарным и техническим нормам и правилам и обеспечивает проведение 
всех видов практической и дисциплинарной подготовки слушателей, предусмотренных 
учебным планом реализуемой дополнительной профессиональной программы. 

б) в случае применения электронного обучения, дистанционных образовательных 
технологий каждый обучающийся в течение всего периода обучения обеспечивается 
индивидуальным неограниченным доступом к электронной информационно-
образовательной среде, содержащей все электронные образовательные ресурсы, 
перечисленные в модулях дополнительной профессиональной программы. 

 
5. Формы аттестации и оценочные материалы 

Образовательная организация несет ответственность за качество подготовки 
слушателей и реализацию дополнительной профессиональной программы в полном объеме 
в соответствии с учебным планом. 



Оценка качества освоения слушателями программы курса включает текущий контроль 
успеваемости и промежуточную аттестацию. 

Текущая аттестация проводится в форме, предусмотренной ЛНА «Положение о 
проведении промежуточной аттестации слушателей и осуществлении текущего контроля их 
успеваемости» п.3.3. и определяется преподавателем курса. К промежуточной аттестации 
допускаются слушатели, выполнившие все виды текущей аттестации, предусмотренные в 
настоящей программе. 

Слушатели, успешно освоившие программу курса и прошедшие промежуточную 
аттестацию, получают удостоверение о повышении квалификации, а также допускаются к 
освоению следующего курса, входящего в состав дипломной программы (ДПП 
подготовки).  

Слушателям, не прошедшим промежуточной аттестации или получившим на 
промежуточной аттестации неудовлетворительные результаты, а также лицам, освоившим 
часть курса и (или) отчисленные из образовательной организации, выдается справка об 
обучении или о периоде обучения по образцу, самостоятельно устанавливаемому 
образовательной организацией.  

К итоговой аттестации по ДПП переподготовки допускаются только те слушатели, 
которые сдали промежуточную аттестацию по всем курсам (включая данный), входящим в 
дипломную программу (ДПП переподготовки).  

Промежуточная аттестация проводится по форме выполнения задания в соответствии с 
учебным планом. Результаты промежуточной аттестации заносятся в соответствующие 
документы. Результаты промежуточной аттестации слушателей ДПП выставляются по двух 
бальной шкале («зачтено»/ «не зачтено»). «Зачтено» выставляется, если слушатель 
набирает не менее 70% баллов (правильных ответов и/или выполненных заданий). 
  
Текущая аттестация: 
 

№п/п Тематика практического занятия Форма ПА 
Модуль 1.  Создание файлов PostScript и PDF. Практическая 

работа 
Модуль 2.  Подготовка макета. Выполнение спуска полос. Практическая 

работа 
Модуль 3.  Создание альтернативного макета с использованием 

средств Liquid Layout. Использование инструмента 
Content Collector для унификации наполнения и 
оформления документа. 

Практическая 
работа 

Модуль 4.  Создание презентаций. Создание интерактивных 
документов. 

Практическая 
работа 

Модуль 5.  Преобразование материалов вёрстки в web-страницу. 
Структурирование документа и применение XML-
технологий 

Практическая 
работа 

Модуль 6.  Автоматизация вёрстки. Использование Adobe InCopy 
вместе с Adobe InDesign 

Практическая 
работа 

 
Промежуточная аттестация (тестирование): 
 

Вопрос 1 из 40 

Файлы каких форматов можно увидеть через команду меню File→Open? 

Выберите один ответ: 



 Файлы любых форматов. 
 Любые графические файлы. 
 Только текстовые файлы. 
 Только файлы, созданные самой программой. 

Вопрос 2 из 40 

Чем принципиально отличается цвет, добавленный в палитру Swatches, от цвета, в нее 
не добавленного? (2 ответа) 

Выберите несколько ответов: 

 Цвет, добавленный в Swatches, является глобальным и может меняться во всем 
документе, при изменении исходного образца в Swatches. 

 Если цвет не добавить в Swatches, он останется RGB-цветом. 
 Образцу цвета в Swatches могут быть заданы имя и настройки. 
 Цвета, назначенные объектам из других палитр, изменяются при выводе на печать. 

Вопрос 3 из 40 

Какой растровый графический формат является наиболее предпочтительным в 
полиграфии? 

Выберите один ответ: 

 TIFF 
 GIF 
 PNG 
 JPEG 

Вопрос 4 из 40 

Какой финальный формат данных обычно используется для передачи верстки в печать в 
типографию? (2 ответа) 

Выберите несколько ответов: 

 Формат JPEG. 
 Файл на языке PostScript. 
 Файл в формате PDF. 
 Формат TIFF. 

Вопрос 5 из 40 

Какой смысл заложен в цвет Paper? (2 ответа) 

Выберите несколько ответов: 

 Это белый цвет. 
 Это цвет бумаги, он белый, только если предполагается печать по белой бумаге. 



 Область окрашенная в этот цвет, при печати не покрывается никакой краской, 
потому что предполагается, что в этом месте будет видна бумага. 

 Используя этот цвет, можно тонировать бумагу при печати. 

Вопрос 6 из 40 

Укажите возможные варианты обтекания графики текстом: (2 ответа) 

Выберите несколько ответов: 

 Вокруг линии 
 Вокруг габаритной рамки объекта 
 Вокруг формы объекта 
 Вокруг буквы 

Вопрос 7 из 40 

Какие из нижеперечисленных действий можно выполнять с помощью инструмента 
Градиент (Gradient)? (2 ответа) 

Выберите несколько ответов: 

 Смешать градиентный переход между выбранными цветами. 
 Задать направление и распределить градиентную заливку внутри объекта. 
 Создать плавное превращение одной формы в другую. 
 Распределить один градиент между несколькими объектами. 

Вопрос 8 из 40 

Какая палитра отвечает за работу с мастер-шаблонами? 

Выберите один ответ: 

 Палитра Master. 
 Палитра Pages. 
 Палитра Links. 
 Панель Control. 

Вопрос 9 из 40 

Как правильно загружать внутрь рабочей области Adobe InDesign растровые 
изображения? (2 ответа) 

Выберите несколько ответов: 

 Через команду главного меню File⇒Place. 
 Перетаскиванием (Drag&Drop) из Adobe Bridge. 
 Путем переноса изображения в рабочую область InDesign через буфер обмена и 

вставкой через команду Paste. 



 Через выбор команды Embed в контекстном меню палитры Links. 

Вопрос 10 из 40 

Каким образом при выделении текста внутри ячейки таблицы, можно переключиться на 
выделение самой ячейки? 

Выберите один ответ: 

 Нажать клавишу Enter. 
 Нажать клавишу Esc. 
 Вместо инструмента Текст (Type) выбрать инструмент Черная стрелка (Selection). 
 Выбрать в меню Object команду Select⇒Next Object. 

Вопрос 11 из 40 

Функция Preflight отвечает за… 

Выберите один ответ: 

 Выполнение спуска полос. 
 Выполнение проверки макета на наличие ошибок, недопустимых при печати. 
 Сборку всех шрифтов и изображений верстки в одной папке. 
 Запись печатных файлов. 

Вопрос 12 из 40 

Отметить 

Каким образом можно вставить скопированный объект в такое же место на другом 
развороте, другом слое или другом мастер-шаблоне? 

Выберите один ответ: 

 При вставке использовать команду Edit⇒Paste in Place вместо команды Edit⇒Paste. 
 При вставке использовать команду File⇒Place. 
 При вставке использовать команду Edit⇒Paste without Formatting вместо команды 

Edit⇒Paste. 
 Применить команду Edit⇒InCopy⇒Export. 

Вопрос 13 из 40 

Можно ли изменить цветовую модель InDesign-документа? 

Выберите один ответ: 

 Да 
 Нет 



Вопрос 14 из 40 

Как создать нумерацию для всего документа? 

Выберите один ответ: 

 На мастер-шаблоне создать пустой текстовый фрейм и вписать туда номер первой 
страницы. 

 На мастер-шаблоне создать пустой текстовый фрейм и вставить туда спецсимвол 
Auto Page Numbering. 

 На любой странице создать пустой текстовый фрейм и вставить туда спецсимвол 
Auto Page Numbering. 

 На мастер-шаблоне создать пустой текстовый фрейм и вставить туда спецсимвол 
Section. 

Вопрос 15 из 40 

Как сохранить имеющееся форматирование текста, набранного в MS Word? (2 ответа) 

Выберите несколько ответов: 

 При вставке текста через команду Place установить переключатель на вариант 
Preserve Styles and Formatting. 

 При вставке текста через команду Place установить переключатель на вариант 
Remove Styles and Formatting. 

 Перенести текст напрямую из MS Word через буфер обмена, предварительно 
включив настройку в Preferences⇒Clipboard Handling⇒Paste All Information (Index 
Markers, Swatches, Styles). 

Вопрос 16 из 40 

Какие из перечисленных настроек можно записать в стиль абзаца Paragraph Style? (2 
ответа) 

Выберите несколько ответов: 

 Настройки обводки и заливки текстового фрейма. 
 Параметры форматирования текста. 
 Языковой словарь. 
 Размер припуска на обрезку. 

Вопрос 17 из 40 

Что произойдет с несохраненным файлом, открытом в Adobe InDesign, при 
неожиданном отключении питания компьютера? 

Выберите один ответ: 

 Он, к сожалению, будет потерян. 
 Файл будет восстановлен при следующем запуске Adobe InDesign. 



 Файл можно восстановить, если удастся найти временные файлы программы, в 
папке Temporary Internet Files. 

Вопрос 18 из 40 

Как быстро скрыть из видимости все направляющие, сетки, служебную подсветку 
объектов и прочие служебные элементы? 

Выберите один ответ: 

 Выбрать команду View⇒Hide Edges. 
 Нажать на клавиатуре клавишу W. 
 Выбрать команду View⇒Hide Baseline Grid 
 Выбрать команду View⇒Hide Guides 

Вопрос 19 из 40 

При помощи каких средств, можно сделать все столбцы таблицы одинаковой ширины? 

Выберите один ответ: 

 Через команду меню Table⇒Split Cell Vertical. 
 Через команду Table⇒Distribute Columns Evenly. 
 Через выравнивание с помощью палитры Align. 
 Через выравнивание с помощью палитры Transform. 

Вопрос 20 из 40 

Каким образом можно добавить новый образец цвета в «хранилище цвета» — палитру 
Swatches? (2 ответа) 

Выберите несколько ответов: 

 Перетащить цвет в палитру Swatches. 
 Выделить объект с нужным цветом обводки или заливки, и нажать в палитре 

Swatches на иконку New Swatch. 
 Просто смешать цвет любым доступным способом, а его сохранение в палитре 

Swatches автоматически выполнит программа. 
 Перетащить нужный цвет в палитру Separation Preview. 

Вопрос 21 из 40 

Как перейти в режим редактора материала? 

Выберите один ответ: 

 Выделить текст или текстовый фрейм и выбрать в меню Edit⇒Edit in Story Editor. 
 Выбрать команду Show Text Threads в меню View. 
 Вызвать команду из меню Layout⇒Go to Page. 



 Перейти в палитре Pages на мастер-шаблон, на котором основана страница с 
данным текстом. 

Вопрос 22 из 40 

Какие инструменты для создания векторных контуров произвольной формы есть в 
программе InDesign? 

Выберите один ответ: 

 Кисть (Paintbrush). 
 Карандаш (Pencil). 
 Перо (Pen). 
 Перо свободной формы (Freeform Pen). 

Вопрос 23 из 40 

Как добавить страницы в имеющийся документ? 

Выберите один ответ: 

 Вызвать команду Insert Pages в контекстном меню палитры Pages. 
 Добавить новый слой в палитре Layers. 
 В контекстном меню палитры Pages вызвать команду New Master. 

Вопрос 24 из 40 

Какие основные задачи призвана решать программа Adobe InDesign? 

Выберите один ответ: 

 Редактирование растровых изображений. 
 Редактирование векторных изображений. 
 Редактирование текста. 
 Компоновка элементов документа. 

Вопрос 25 из 40 

Какие из перечисленных настроек, задаются через диалоговое окно Text Frame Options? (2 
ответа) 

Выберите несколько ответов: 

 Колоночное деление страницы. 
 Колоночное деление текстового фрейма. 
 Включение и отключение переносов. 
 Величина внутренних отступов от границы фрейма до текста. 



Вопрос 26 из 40 

Как в программе Adobe InDesign создать треугольник? 

Выберите один ответ: 

 Указать в настройках инструмента Многоугольник (Polygon) количество сторон – 
3. 

 Воспользоваться инструментом Треугольник (Triangle). 
 Создать любой геометрический примитив и с помощью раздела Convert to Shape 

палитры Pathfinder превратить его в треугольник. 
 Создать прямоугольник и удалить у него одну из сторон. 

Вопрос 27 из 40 

Какую клавишу или сочетание клавиш необходимо удерживать во время рисования, 
чтобы создать правильную фигуру? 

Выберите один ответ: 

 <b>Alt</b> 
 <b>Shift</b> 
 <b>Ctrl</b> или <b>Cmd</b> 
 <b>Ctrl</b> или <b>Cmd</b>+<b>Alt</b> 

Вопрос 28 из 40 

В какой палитре сохраняются наборы настроек, примененных к графическому объекту? 

Выберите один ответ: 

 Палитра Character Style. 
 Палитра Effects. 
 Палитра Object Style. 
 Палитра Table Style. 

Вопрос 29 из 40 

Для чего предназначена команда Print Booklet? 

Выберите один ответ: 

 Для распечатки верстки на принтере. 
 Для распечатки макетов на принтере с выполненным предварительным спуском 

полос. 
 Для записи постраничных PostScript-файлов. 
 Для создания макетов буклетов «гармошкой». 



Вопрос 30 из 40 

Каким образом можно клонировать объекты? (2 ответа) 

Выберите несколько ответов: 

 Сдвигая выделенный объект удерживать клавишу <b>Alt</b>. 
 Путем копирования объектов в буфер обмена (Edit⇒Copy), и последующей 

вставки (Edit⇒Paste). 
 Путем многократного вызова команды File⇒Place. 
 Перемещая объект, удерживать клавишу <b>Shift</b>. 

Вопрос 31 из 40 

Каким образом выполняется зеркальное отражение растровых изображений внутри 
Adobe InDesign? 

Выберите один ответ: 

 Adobe InDesign не может выполнить подобную операцию, поэтому зеркальное 
отражение необходимо сделать заранее в Adobe Photoshop. 

 Необходимо выделить изображение и вызвать команду Object⇒Transform⇒Flip... 
 Необходимо выделить изображение и вызвать команду 
 Object⇒Transform⇒Rotate 180°. 
 Вызвать команду View⇒Rotate Spread… 

Вопрос 32 из 40 

Как изменить количество сторон, с которым создает фигуры инструмент 
Многоугольник (Polygon)? (2 ответа) 

Выберите несколько ответов: 

 Изменить число в палитре Многоугольники (Polygons). 
 Дважды щелкнуть по иконке инструмента в панели инструментов и изменить 

число. 
 Выделить уже нарисованную фигуру и нажать на клавиатуре цифру с желаемым 

количеством сторон. 
 В процессе рисования фигуры нажимать стрелки вверх и вниз на клавиатуре. 

Вопрос 33 из 40 

Как выполняется сохранение в Adobe PDF? 

Выберите один ответ: 

 Через команду меню File⇒Export и последующий выбор в списке формата PDF. 
 Через команду меню File⇒Save. 
 Через команду File⇒Package. 



Вопрос 34 из 40 

Как рациональней организовать чередующееся раскрашивание строк таблицы? 

Выберите один ответ: 

 Выделять по очереди строки и назначать им цвет. 
 Выделить и окрасить сначала все строки в один цвет, затем выделить и окрасить 

все остальные строки в другой цвет. 
 Воспользоваться командой Table⇒Table Options⇒Alternating Fills. 

Вопрос 35 из 40 

Как склеить определенное количество ячеек таблицы? 

Выберите один ответ: 

 Выделить диапазон ячеек и применить команду Merge Cells из меню Table. 
 Выделить диапазон ячеек и применить команду Split Cell Horizontally. 
 Вызвать команду из меню Type⇒Create Outlines. 
 Воспользоваться режимом суммирования в палитре Pathfinder. 

Вопрос 36 из 40 

Будут ли выведены при печати элементы, расположенные в пределах области вставки 
(Pasteboard) по бокам документа? 

Выберите один ответ: 

 Да 
 Нет 

Вопрос 37 из 40 

Чем отличается цвет Black от цвета Regestration? (2 ответа) 

Выберите несколько ответов: 

 Цвет Black более плотный при печати. 
 Цвет Regestration имеет значения (C0; M0; Y0; K100) и используется только для 

окрашивания текста и тонких черных линий. 
 Цвет Black<sub> </sub>предназначен для окрашивания объектов, таких как текст и 

линии, а цвет Regestration предназначен для решения служебных задач, таких как 
создание печатных меток. 

 Они отличаются суммарным количеством краски. 

Вопрос 38 из 40 

Как избежать появления разъехавшихся строк в многоколоночной верстке? 

Выберите один ответ: 



 Задать во всем тексте одинаковый кегль. 
 Включить привязку к сетке базовых линий (Align to Baseline Grid). 
 Вызывть команду включения сетки базовых линий в меню View⇒Show Baseline 

Grid. 
 Воспользоваться текстовой настройкой Baseline Shift. 

 

 Вопрос 39 из 40 

Для каких целей можно использовать команду Find Font? 

Выберите один ответ: 

 Подбор шрифтов для верстки. 
 Поиск в Интернет шрифтов, интересующих пользователя. 
 Поиск и замена потерянных шрифтов (Missing fonts) в документе. 
 Перевод отдельных шрифтов в векторные контуры. 

Вопрос 40 из 40 

Каким образом можно в Adobe InDesign при работе с маркированными списками 
использовать произвольный символ в качестве буллита? 

Выберите один ответ: 

 Перед созданием списка необходимо нарисовать пользовательский буллит и 
добавить его в палитру Library. При настройке списка можно обратиться за 
символом к графической библиотеке. 

 В настройках команды Bullets&Numbering при выборе маркированного списка, 
есть возможность добавить любой символ любого шрифта в качестве знака 
буллита. 

 Необходимо поставить курсор в том месте, где должен появиться буллит, и 
вызвать команду Place, чтобы загрузить заготовленный значок. 

 Данная возможность не предусмотрена программой. 

 
 


